Training with robomimic in IsaacSim - plugin error

Hello everyone! I’ve been trying to train a policy in robomimic library (basically using examples from this Running Existing Scripts — orbit documentation with some adjustments) - and when I’m trying to execute “./orbit.sh -p source/standalone/workflows/robomimic/train.py” with additional arguments it is crashing with these errors:

[5.804s] [ext: omni.sensors.nv.wpm-1000.0.0-isaacsim.2023.1.1] startup
2024-04-04 10:06:22 [5,792ms] [Error] [carb] [Plugin: libnvwpm2_factory.plugin.so] Could not load the dynamic library from /isaac-sim/extscache/omni.sensors.nv.wpm-1000.0.0-isaacsim.2023.1.1+lx64.r/bin/libnvwpm2_factory.plugin.so. Error: libnvrtc.so.11.2: cannot open shared object file: No such file or directory (Additional information may be available by running the process with the LD_DEBUG environment variable set)
2024-04-04 10:06:22 [5,792ms] [Warning] [carb] Potential plugin preload failed: /isaac-sim/extscache/omni.sensors.nv.wpm-1000.0.0-isaacsim.2023.1.1+lx64.r/bin/libnvwpm2_factory.plugin.so
2024-04-04 10:06:22 [5,792ms] [Error] [omni.ext.plugin] [ext: omni.sensors.nv.wpm-1000.0.0-isaacsim.2023.1.1] failed to load native plugin: /isaac-sim/extscache/omni.sensors.nv.wpm-1000.0.0-isaacsim.2023.1.1+lx64.r/bin/libnvwpm2_factory.plugin.so
2024-04-04 10:06:22 [5,793ms] [Error] [carb] [Plugin: libnvwpm_factory.plugin.so] Could not load the dynamic library from /isaac-sim/extscache/omni.sensors.nv.wpm-1000.0.0-isaacsim.2023.1.1+lx64.r/bin/libnvwpm_factory.plugin.so. Error: libnvrtc.so.11.2: cannot open shared object file: No such file or directory (Additional information may be available by running the process with the LD_DEBUG environment variable set)
2024-04-04 10:06:22 [5,793ms] [Warning] [carb] Potential plugin preload failed: /isaac-sim/extscache/omni.sensors.nv.wpm-1000.0.0-isaacsim.2023.1.1+lx64.r/bin/libnvwpm_factory.plugin.so
2024-04-04 10:06:22 [5,793ms] [Error] [omni.ext.plugin] [ext: omni.sensors.nv.wpm-1000.0.0-isaacsim.2023.1.1] failed to load native plugin: /isaac-sim/extscache/omni.sensors.nv.wpm-1000.0.0-isaacsim.2023.1.1+lx64.r/bin/libnvwpm_factory.plugin.so
[5.806s] [ext: omni.kit.window.status_bar-0.1.6] startup
[5.811s] [ext: omni.physx.bundle-105.1.12-5.1] startup
[5.812s] [ext: omni.graph.bundle.action-2.0.4] startup
[5.812s] [ext: omni.isaac.range_sensor-2.0.2] startup
[5.865s] [ext: omni.sensors.nv.lidar-1000.0.1-isaacsim.2023.1.1] startup
2024-04-04 10:06:22 [5,857ms] [Error] [carb] [Plugin: libomni.sensors.nv.lidar.rtxmodel_lidar_core.plugin.so] Could not load the dynamic library from /isaac-sim/extscache/omni.sensors.nv.lidar-1000.0.1-isaacsim.2023.1.1+lx64.r.cp310/bin/libomni.sensors.nv.lidar.rtxmodel_lidar_core.plugin.so. Error: libnvrtc.so.11.2: cannot open shared object file: No such file or directory (Additional information may be available by running the process with the LD_DEBUG environment variable set)
2024-04-04 10:06:22 [5,857ms] [Warning] [carb] Potential plugin preload failed: /isaac-sim/extscache/omni.sensors.nv.lidar-1000.0.1-isaacsim.2023.1.1+lx64.r.cp310/bin/libomni.sensors.nv.lidar.rtxmodel_lidar_core.plugin.so
2024-04-04 10:06:22 [5,857ms] [Error] [omni.ext.plugin] [ext: omni.sensors.nv.lidar-1000.0.1-isaacsim.2023.1.1] failed to load native plugin: /isaac-sim/extscache/omni.sensors.nv.lidar-1000.0.1-isaacsim.2023.1.1+lx64.r.cp310/bin/libomni.sensors.nv.lidar.rtxmodel_lidar_core.plugin.so

Coule anyone help me understand what I should do?

/isaac-sim/extscache/omni.sensors.nv.wpm-1000.0.0-isaacsim.2023.1.1+lx64.r/bin
contains these files

libnvwpm2_factory.plugin.ptx.so
libnvwpm2_factory.plugin.so
libnvwpm_factory.plugin.ptx.so
libnvwpm_factory.plugin.so