Help Needed to Sync Repo for Graph Composer

OS: Windows 11
• Hardware Platform (Jetson / GPU): RTX 3050
• DeepStream Version: Composer 3.1.0 downloaded from Ubuntu 22.04 LTS (x86_64) — DeepStream documentation 6.4 documentation (nvidia.com)
• NVIDIA GPU Driver Version (valid for GPU only) 532.10
• Issue Type( questions, new requirements, bugs) There is nothing to choose from the dropdown to sync the repo
How to reproduce the issue ?
Download .exe for graph composer and install graph composer in the machine

There is no update from you for a period, assuming this is not an issue anymore. Hence we are closing this topic. If need further support, please open a new one. Thanks

Please refer to Composer : UNAVAILABLE: ipv4:127.0.0.1:50051 / a solution is needed - #3 by Fiona.Chen

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.