Audio2face launch faield

when I start the audio2face app,after a preparing the app faield to start .
Intel(R) Xeon(R) Platinum 8358 CPU @ 2.60GHz 2.59 GHz (2 processors)
memory:96.0 GB
A40 -48 Q,driver 511.65_grid,license vWs
win10 profession 21H2
kit_20220707_165122.log (277.8 KB)

Hello @wpf19911118! I am having the dev team examine your logs. I will post back when I have more information for you!

Thank you for your support. Update a situation; I installed the personal version of laucher and the enterprise version of laucher with a clean OS(21H2), but they also could not start normally. thr personal laucher started the audio2face’s log is in the attachment.
By the way ,other apps on omniverse works well, such as create,machinima,issac sim etc
Looking forward to your reply
kit_20220708_081420.log (292.2 KB)

Hello @wpf19911118! The development team informed me that the latest version of Create has the fix for this issue. Have you tried using the latest version of Create?

Hi WendyGram,the reported error log is created by launching audio2face APP. I wonder create APP is useful for this

I have tried to reinstall the latest create2022.1.4,but it does not work
The environment of my test A40-server/vmvare vsphere 7.3 / win10 21H2 /vGPU- vWS/511.65_grid driver
omniverse workstation and ove are the same situation
ove log
kit_20220708_081420.log (292.2 KB)
kit_20220715_093135.log (292.2 KB)
omniverse workstation log
kit_20220708_081420.log (292.2 KB)
kit_20220715_093135.log (292.2 KB)

Reinstalled lateste Create 1.4 and can run it successfully - attached is the log when launching Create. However, this didn’t fix A2F issue.
kit_20220715_093443.log (746.9 KB)